1 Reply Latest reply: May 3, 2012 11:56 AM by K T
rani123 Level 1 Level 1 (0 points)

Hi all,Now I am using mac os X 10.6.8.In order to deploy the application in iPad for testing I got the error message as incompatible version in xcode .The iPad version is 5.1 and xcode version is 4.0.2 and iOS sdk is 4.3.


MacBook Pro, Mac OS X (10.6.8)