1 Reply Latest reply: Nov 28, 2012 7:26 PM by Grant Bennet-Alder
gerardowine Level 1 Level 1 (0 points)

iPhoto no se puede instalar en “Macintosh HD” porque se requiere OS X 10.8.2 o una versión posterior. Puede actualizar el sistema OS X desde la página Actualizaciones de la App Store.