Skip navigation

Misconfiguration detected - Failed to insert key '<T>CN=Apple Root CA,OU=Apple Certification Authority,O=Apple Inc.,C=US<S>CN=com.apple.idms.appleid.prd.

208 Views 0 Replies Latest reply: Dec 7, 2012 10:34 PM by johnfrommoncton RSS
johnfrommoncton Level 1 Level 1 (10 points)
Currently Being Moderated
Dec 7, 2012 10:34 PM

Al of a sudden after trying to get profiles running with server app I can no longer log into the system with my user account. I can however log in with the root user.

 

 

????

 

Ihave tried a ton of support articles from apple support site and web based searches to no avail?

iMac (27-inch Mid 2011), OS X Mountain Lion (10.8.2)

Actions

More Like This

  • Retrieving data ...

Bookmarked By (0)

Legend

  • This solved my question - 10 points
  • This helped me - 5 points
This site contains user submitted content, comments and opinions and is for informational purposes only. Apple disclaims any and all liability for the acts, omissions and conduct of any third parties in connection with or related to your use of the site. All postings and use of the content on this site are subject to the Apple Support Communities Terms of Use.