2 Replies Latest reply: Jan 10, 2013 7:11 PM by Mahunnop
Mahunnop Level 1 Level 1 (0 points)

Hi,

i've configured my own profile for use with iPad mini with iOS 6.0.2. The IPCU version is 3.6.1.296.

The way i've import my profile is via attached it with email message, access to the mail and click it shown me "Invalid Profile"

What's wrong with my profile or IPCU doesn't support to iOS 6.0.2 ?

 

BR,

Mahunnop


iOS 6.0.2, "Invalid Profile"