Skip navigation

some webcals not accessible

2744 Views 19 Replies Latest reply: Feb 13, 2013 8:48 AM by detourdog RSS
  • ~morgen Calculating status...
    Currently Being Moderated
    Jan 30, 2013 8:50 AM (in response to detourdog)

    detourdog, so webcal is working for all other users besides this user?  When this user tries to load webcal, do you see any HTTP 40X errors in /var/log/caldavd/access.log?

  • Andrea_Nove Calculating status...
    Currently Being Moderated
    Feb 6, 2013 12:25 PM (in response to detourdog)

    Hello, I solved after upgrading server.app!

     

     

    thanks

    Andrea

1 2 Previous Next

Actions

More Like This

  • Retrieving data ...

Bookmarked By (1)

Legend

  • This solved my question - 10 points
  • This helped me - 5 points
This site contains user submitted content, comments and opinions and is for informational purposes only. Apple disclaims any and all liability for the acts, omissions and conduct of any third parties in connection with or related to your use of the site. All postings and use of the content on this site are subject to the Apple Support Communities Terms of Use.