2 Replies Latest reply: Feb 9, 2013 4:30 PM by K T
theodorosGreece Level 1 Level 1 (0 points)

Hi there.

 

Before updating to xcode 4.6 i want to ask if 4.3 is still the minimum supported deployment target for iOS.I dont want to be suprised afte updating.

 

Thank you.