1 Reply Latest reply: Jul 3, 2013 7:01 AM by Jerrold Green1
vdelisi Level 1 Level 1 (0 points)

I have a document in Excel which compares two data sets in columns B and C to a range of values in Rows 1 to 20. In Excel I can select the Chart menu and choose 2D Clustered Bar. Doing so gives me horizontal bars correctly representing the data but the bars are not aligned. In Excel if I select a bar and choose FOrmat Data Series, I can change the percentage for overlap to 100% and the Gap Width to 0%. This aligns the bars properly creating a pyramid.

 

I can duplicate ALMOST the same features in Numbers except for the last item. When I go to the inspector after having selected the data, I can set the gap between bars and the gap between sets to 0% but that doesn't solve the overlap problem. I can't find any other setting to modify the overlap.

 

Can you let me know if this is possible?

 

Thanks


Numbers '09, OS X Mountain Lion (10.8.4)