3 Replies Latest reply: May 19, 2013 1:16 AM by Gerard Dirks
richardfromvalencia Level 1 Level 1 (0 points)

I get daily notifications that TimeMacine is running out of space:

 

The volume TimeMachine on my_server.local is running out of free space.

It has only 43.54 GB (4.68%) free.

 

Is there a GUI or command line configuration file that can be modified to turn off or disable this particular notification for TimeMachine?

 

Thanks,

 

Rich


Xserve, Mac OS X (10.6.7)