6 Replies Latest reply: Nov 21, 2012 6:52 AM by cleopatress
davisdogs Level 1 Level 1 (0 points)

This is the error message I receive when trying to print a mailing label thru Paypal that requires Java:

 

Java Plug-in 1.5.0_30

Using JRE version 1.5.0_30-b03-389-9M3425 Java HotSpot(TM) Client VM

User home directory = /Users/sloanedavis

----------------------------------------------------

c:   clear console window

f:   finalize objects on finalization queue

g:   garbage collect

h:   display this help message

l:   dump classloader list

m:   print memory usage

o:   trigger logging

p:   reload proxy configuration

q:   hide console

r:   reload policy configuration

s:   dump system and deployment properties

t:   dump thread list

v:   dump thread stack

x:   clear classloader cache

0-5: set trace level to <n>

----------------------------------------------------


imac