6 Replies Latest reply: Nov 19, 2011 3:44 PM by antelojorge
antelojorge Level 1 Level 1 (0 points)

Hi,

 

Can I install XCode 4.2 in a 10.6.8 machine where XCode 3.2.6 is already running?

 

antelojorge


XCode 4.2, Mac OS X (10.6.8)