Previous 1 2 Next 15 Replies Latest reply: Apr 20, 2012 10:29 PM by Tim Chapman Go to original post
  • Tim Chapman Level 1 Level 1 (20 points)

    Forappie - I ended up resolving the above problem pretty simply.  On my client machines I needed to include the server IP address as a DNS server under the network preferences tab.  After that I have had no problems at all.  I hadn't seen any reference to this in other posts or instructions.  I am not sure why this was an issue for me but doesn't appear to have been a problem for anyone else.

     

    Tim

Previous 1 2 Next