3 Replies Latest reply: Sep 28, 2012 8:10 AM by Mark23
rockhill04 Level 1 Level 1

Help please, this is driving the office crazy


Mac mini Server (Mid 2010), OS X Server
Solved by Mark23 on Sep 28, 2012 8:10 AM Solved

All in one line:

 

sudo defaults write /Library/Preferences/SystemConfiguration/com.apple.smb.server AclsEnabled -bool YES