2 Replies Latest reply: Dec 19, 2012 8:21 PM by macfrombrampton
macfrombrampton Level 1 Level 1 (0 points)

I performed an update on Oct-2-2012 and it appears after the update of the security software "security update 2012-004" my Mail 4.6 reports "incompatible plug-ins disabled, mail has disabled the following plug-ins gpg"  See enclosure.security update.jpgincompatible plugin.jpg

 

Has anyone had this problem with this new update?


MacBook Pro, Mac OS X (10.6.8)