0 Replies Latest reply: Nov 8, 2012 1:32 PM by Elizabeth Kenny
Elizabeth Kenny Level 1 Level 1 (0 points)

In my preferences Composing > Responding I cannot select "quote the text of the origninal."

 

I am up to date on my software upgrades. This has been going on for a long time.  I hoped it would correct itself when I upgraded to 10.6.8 (the end of the line for this machine.)

 

Do I need to delete my preferences, and if so, where are they?


MacBook Pro (15-inch 2.4/2.2 GHz), Mac OS X (10.6.8)