Previous 1 2 Next 15 Replies Latest reply: Dec 3, 2012 8:47 AM by Glenn Leblanc
gometra Level 1 (0 points)

How do I prevent all email messages in a conversation being included when I reply or forward one?


I want to reply or forward just one message, not the whole conversation on occasions.


I have tried collapsing conversations (it doesn't work), that box remains ticked in both mail and mail preferences.


With thanks for any help!

MacBook Pro, Mac OS X (10.6.7)
Previous 1 2 Next