1 Reply Latest reply: Dec 3, 2012 6:54 AM by King_Penguin
Maxine3 Level 1 (0 points)

Cannot get to accessibility to turn off voice command.  I have tried the three finger scroll and it is not working


iPad
  • King_Penguin Level 10 (120,081 points)

    How did you turn it on, by going into Settings > General > Accessibility or did it just seem to turn on ? If if seemed to just turn on then try triple-clicking the home button and see if that turns it off, and if it does you can then change what a triple-click does via Settings > General > Accessibility > Triple-Click Home.

     

    If that doesn't turn it off and you can't it off directly on the iPad (via the tap-to-select and then double-tap to activate/type process and 3 fingered scrolling) via Settings > General > Accessibility > VoiceOver, then you can also do it by connecting to your computer's iTunes : http://support.apple.com/kb/HT4064