0 Replies Latest reply: Dec 5, 2012 1:27 AM by rayfromlakeoconee
rayfromlakeoconee Level 1 Level 1 (0 points)

Just upgraded to v10.6 and now get a message saying " System/Library/Extensions/CNQ1213_ClassicNot


iMac, Mac OS X (10.5.8)