Previous 1 2 Next 16 Replies Latest reply: Apr 25, 2014 2:00 AM by BobKay Go to original post
  • eeris Level 1 Level 1 (0 points)

    Just got a new Macbook Pro and the above mentioned lines when forwarding mail did indeed appear. Compared it with my older Macbook Pro settings and got rid off any lines with the following preference changes:

     

    Under Preferences
    Fonts & Colors:
    leave the box "Color quoted text' unchecked
    and open Leven One - Level three color choices
    and choose WHITE
    so (you might have to slide the color bar on the right all the way up, then a small center field of white will appear in the center of the circle, drag the point there)
    Voila - perhaps the lines are still there, but now invisible!
    Under Composing I do have the Increase quote level checked, but may not have any relevance.

  • BobKay Level 1 Level 1 (0 points)

    This works to get rid of one vertical line next to quoted message text. Whether it works with nested quotes I haven't had the opportunity to test yet. Thanks.

Previous 1 2 Next