1 Reply Latest reply: Dec 8, 2012 1:22 PM by mende1
Genius of Apple Level 1 Level 1 (65 points)

Hi,

     I just tried to install XCode 4 but I need OS X 10.7.4. Does this mean I cannot build iOS apps? Or just iOS 6 apps? My Mac is pretty old, it has a 1.83 GHz Intel Core Duo.


iPhone 4, iOS 5.0.1