Previous 1 2 3 4 5 6 Next 329 Replies Latest reply: Mar 10, 2014 4:51 AM by lelesuperbe Go to original post
  • ferdinapoli Level 1 Level 1 (0 points)

    Il problema per quanto assurdo è di semplice risoluzione. Basta disabilitare LTE. Una volta disabilitato l'LTE tutto funziona come prima (io ho iphone 5 con IOS 6.1 su rete TIM). In tutto ciò ho un abbonamento che prevede l'LTE ma non sono riuscito ad agganciarlo neanche in centro città (Bari, che risulterebbe coperta) switchando on/off su LTE (ecco perchè mi sono accorto che bastava fare così per far riprendere a funzionare il 3G). Qualcuno ha agganciato LTE su rete TIM a Bari?

  • Lucadj Level 1 Level 1 (0 points)

    Vorrei poter dire ankio cosi ma io sto a napoli ho tim iphone 5 ho disabilitato lte e comunque lo switch da 3g a edge avviene ma molto raramente almeno che il 3g nn sia al massimo ma comunque devo per forza metteee gestore manuale e x attivare il 3g devo mettere un attimo in modalita aereo comunque il tutto e' da non credere che apple non provvede a questo problema assodato ormai che e' di software

  • Fabry772004 Level 1 Level 1 (0 points)

    Ragazzi mi aggiungo anche io con iphone 5 16GB cambiato per ben tre volte ma risultato lo stesso anche con ios 6.0.1 e 6.0.2 cambiata anche sim Tim per paura fossero le prime nano sim, ma niente da fare ora mi sono stancato, la Apple mi vuole cambiare di nuovo il telefono per fare cosa?

    Non so più cosa fare...

  • Carloz94 Level 1 Level 1 (0 points)

    Scusa ma a napoli non c'è l' LTE??

  • Maori64 Level 1 Level 1 (0 points)

    Ma qualcuno è a conoscenza di un eventuale rilascio di aggiornamenti per risolvere il problema?

  • ACUTO Level 1 Level 1 (0 points)

    stasera non andava neanche in edge si è piantato in gprs con il simbolo del cerchietto. Per riavere il 3g ho dovuto disattivare e riattivare 2 volte la modalità aereo. Disattivando e riattivando solo la rete dati cellulare non andava.

    Leggevo su altri siti (iphoneitalia) che da poco apple ha rilasciato un nuovo aggiornamento per gli sviluppatori e indovinate per migliorare cosa??? Per apportare miglioramenti alle mappe in giappone.

    Del problema in questione invece non gliene frega niente a nessuno. E' dall'uscita dell'iphone 5 e di ios 6 che sono state create migliaia di discussioni in rete inerenti al problema.

    Sono convinto che per guadagnare un po di batteria in più abbiano di proposito implementato questo schifo di switch tra le modalità di rete.

    Anche disabilitando LTE non serve a nulla, l iphone preferisce sempre la rete edge o gprs. Anche se il 3g in quella zona è abbondantemente presente. Lo switch vs il 3g avviene una volta su 10.

  • ferdinapoli Level 1 Level 1 (0 points)

    ti confermo che a me, una volta disattivato LTE, funziona perfettamente. lo uso molto in mobilità (auto, treno) e mi sembra agganci sempre il 3G laddove presente

  • Lucadj Level 1 Level 1 (0 points)

    Ieri sono stato al genius bar apple al campania a caserta loro mi dicono che questo peoblema di switch lo hanno solo con tim perche dicono che l operatore e saturo e sta aggiornando i suoi servizi quindi su dispositivo come iphone 5 che hanno una antenna lte provoca questo problema che x me sembra esserci intorno alla zona di napoli poi nn so voi e x il tasto 3g mancante dicono che se no il cell doveva dare un ulteriore switch da 2g a 3g e poi a 4g comunque se avete ulteriori notizie fatemi sapere

  • tuonoblu74 Level 1 Level 1 (0 points)

    ciao a tutti confermo che ho lo stesso problema e vivo a genova con i phone 5 basta disattivare la rete lte l'addove ancora non è presente ,solo alcune città ne sono dotate ,infatti disattivandola ,rimane in 3g ,qualora attivate ,e disattivate ,la rete sparisce cosi come il gestore e a me dà nessun servizio per poi ritrovare il gestore e la linea edge ,comunque non è un problema di ios ma di rete lte ,basta quindi rimpostare tutto,spegnere e ripristinare il cellulare,rimettere i parametri apn della propria rete sia in dati cellulare che in mms poiche gli altri rimangono invariati ,poi lasciare solo l'interrutore dati cellulari acceso e disabilitate lte e tutto funziona tutto quindi evitate di tartassare la apple anche perchè loro non centrano nulla è solo ed esclusivamente un problema di linea lte si spera che entro fine anno ,le maggiori città siano dotate di questo nuovo sistema saluti

  • Paolo_BS Level 1 Level 1 (0 points)

    Ciao a tutti, confermo che il problema di “preferire” l’Edge al 3G il mio iP5 / Tim lo ha sempre avuto qui a Brescia fin dall’acquisto lo scorso novembre.

    All’epoca montava iOS 6.0, poi aggiornato a 6.0.1, 6.02 e ora 6.1 ma, sebbene forse sia lievemente migliorato, il problema persiste.

    Soprattutto quando si perde il 3G e si passa in Edge restando sotto lo stesso ripetitore: ad es. tipicamente mi succede quando arrivo a casa passando per il garage interrato (qui perdo il 3G) e saledo poi in casa (non switcha manco a pregare, solo manualmente).

    Se invece esco di casa e percorro un po’ di strada finchè aggancia un altro ripetitore e riprende da solo il 3G (penso che l'effetto sia lo stesso di uno switch manuale tutte le volte che cambia ripetitore).

    Ho notato che tende ad agganciare e  trattenere di più il 3G se si imposta il gestore il modalità manuale, però se perde il 3G siamo alle solite.

    Non so quanto c’entri l’LTE perchè a Brescia non è ancora disponibile, comunque a quanto ho visto sul mio non cambia niente, che l’LTE sia su on oppure su off.

    Inizio veramente a stufarmi di questa storia anche perché non si capisce se è colpa del telefono, di Tim, di entrambi… e nessuno sembra fare nulla…

  • tuonoblu74 Level 1 Level 1 (0 points)

    Ciao Paolo io ho risolto semplicemente disattivando l interruttore e lasciando la ricerca automatica della linea ora e sempre in 3 g

  • Pap74 Level 1 Level 1 (0 points)

    Ciao a tutti.

    Il problema, almeno sul mio 3GS sembra essere il ripristino dei parametri APN che con l'aggiornamento ad IOS 6.1 vanno persi.

    Io li ho reinseriti e tutto si è risolto.

    Tra l'altro, l'opzione LTE dovrebbe essere disponibile soltanto su Iphone 5, in quanto unico dispositivo dotato di quella tecnologia.

    Spero di essere stato di aiuto

  • tuonoblu74 Level 1 Level 1 (0 points)

    Ripristinando i parametri non cambia nulla l interruttore lite e comparso solo sull iphone5 per via della nuova rete che a breve sarà disponibile ovunque quindi sostituisce il 3G sta di fatto che lo ha sostituito come voce sulle impostazioni ma sta di fatto che pare vada in conflitto quindi non si capisce come disattivandola la linea 3G rimane uguale sembrerebbe che l interruttore precedente con iOS  6 che disattiva il 3G sia stato integrato perennemente mentre ora l interruttore lte  sia un surplus in attesa che la nuova linea sua disponibile ovunque pertanto ora va disattivata e tutto di risolve e tutto il giorno che navigo in 3 g con interrutt lte disattivato quindi problema risolto

  • ACUTO Level 1 Level 1 (0 points)

    ho caricato questo video http://youtu.be/AoqMFWjNj5M sperando possa in qualche modo essere utile. (L'IPHONE SI AGGANCIA AL 3G DOPO 7 MINUTI DI TENTATIVI)

    Premetto che non ho mai avuto problemi con iphone 4 o con qualsiasi altro smartphone. Nella zona dove risiedo il 3g ha pieno segnale.

    Ripristino impostazioni di rete KO, ripristino iphone senza riprendere il backup KO, disattivazione LTE KO, impostando il gestore manualmente si risolve per 5 minuti poi tutto come prima.

    Il problema non è dell'operatore o del fatto che l'iphone abbia un'antenna LTE, in giro per il web si trovano migliaia discussioni anche di utenti stranieri a cui la rete non switcha quasi mai in 3g.

    Inoltre anche i possessori di iphone 4 o 4s dopo aver aggiornato ad ios 6 si sono ritrovati con questo problema.

  • ACUTO Level 1 Level 1 (0 points)
Previous 1 2 3 4 5 6 Next