1 Reply Latest reply: Feb 9, 2013 8:01 AM by Allan Jones
mccormick10112002 Level 1 (0 points)

please help!


iMac, iOS 6.1
  • Allan Jones Level 7 (33,972 points)

    We don't know your iMac version nor you Mac OS (iOS is not a computer OS), but you should be able to go to  System Preferences > Universal Access and, on the "Seeing" tab, turn off "VoiceOver:

     

    Screen shot 2013-02-09 at 7.55.10 AM.png

     

    Note that the key combo command F5 toggles Voiceover on and off.; that's likely what your daughter hit in her explorations. Historically, cats are also very good at invoking some part of Universal Access by walking on keyboards!