13 Replies Latest reply: Aug 29, 2013 6:31 PM by stpedler
stpedler Level 1 (0 points)

I just got a new computer and the mail program must be newer.  When I compose and email it indents the first line of the text and I do not want this.  I didn't see anything in preferences to change this.


Does anyone know?

Mac mini, OS X Mountain Lion (10.8.4)