1 Reply Latest reply: Oct 7, 2013 10:09 AM by Va6o
Va6o Level 1 (0 points)

For some it works for some it doesn't

Any one know why ?



iPhone 5, iOS 7.0.2
  • Va6o Level 1 (0 points)

    Figured it out!


    1. Decline - When locked, the decline option will not appear. That's how it was always (if you had a passcode).
    2. Reply with a message - This is enabled by going to Setting, General, Passcode lock, Allow access when locked - and enable reply with a message.


    Thanks for nothing.

    If you find your own solution, come back and share, it did, and you should too.


    Have a great week.

    Dr. G.Vago