1 Reply Latest reply: Jan 16, 2014 6:37 AM by QuickTimeKirk
Vizfeng Level 1 Level 1 (0 points)

是否可以安装   最新的操作系统

 

<Personal Information Edited by Host>


Mac Pro, iOS 7, Y******Q2
  • QuickTimeKirk Level 9 Level 9 (50,460 points)

    要安裝小牛,你需要這些Mac電腦中的一個:

     

     

    iMac電腦(2007年年中或更高版本)

    的MacBook(13英寸鋁合金,2008年末),(13英寸,2009年初或更新版本)

    的MacBook Pro(13英寸,2009年中期或更高版本),

    的MacBook Pro(15英寸或17英寸,中/晚2007或更高版本)

    的MacBook Air(2008年末或更新版本)

    的Mac mini(2009年初或更高版本)

    的Mac Pro(2008年初或更高版本)

    的Xserve(2009年初)

    您的Mac還需要:

     

     

    已經安裝了OS X山獅,獅子,或Snow Leopard v10.6.8

    2 GB內存或更多

    可用空間8 GB或更多