1 Reply Latest reply: Feb 4, 2014 7:44 AM by PeterBreis0807
Texas_Man_Luvs_His_mac Level 1 Level 1 (10 points)

I am using Pages for my first time. I am unable to continue to use it at present as I cannot seem to stop a forced indentation. The first line will be in a normal position; the auto wrap causes the second and every consecutive line to indent by 7 letters.

 

I have gone to "view" ruler and found the blue downward pointing arrowhead. I can move it to the right which causes the whole sentence/body of text to move to the right but maintaining the forced indentation. I cannot seem to move the arrow to the left or to delete the forced indentation.

 

How can I stop Pages from forcing a 7 letter indentation with each new paragraph starting with the second line on auto wrap? I've got bullets turned off and cannot seem to take control of basic formatting.

 

Thanks,

Robert


OS X Mavericks (10.9.1)