1 Reply Latest reply: Feb 21, 2014 2:44 PM by shldr2thewheel
NJmacmini Level 1 Level 1 (0 points)

I was told that I could use the Xcode Developer tool on my i5 Mac Mini,but when i tried to download it, it told me i needed os x 10 or greater.  What are my options here?  I believe I have Mountain Lion and not sure of the version yet.  It is new.


Mac mini