1 Reply Latest reply: Apr 3, 2014 12:50 PM by BDAqua
maruazar Level 1 (0 points)

I can not configure the spanish spelling on my email or word office. How can I format this on my email?

 

Thanks,

 

 

Maruja


MacBook Air
  • BDAqua Level 10 (122,242 points)

    Hello Maruja,

     

    Assuming Your language is set to Spanish & you´re using Apple´s Mail App, check Mail>Preferences>Composing<Check Spelling & see if it's set to never.

     

    No idea on Word/Office.