Looks like no one’s replied in a while. To start the conversation again, simply ask a new question.

Question:

Question: Terminal Issues

When opening my Terminal on my computer it has the word "bash" as part of my titling which reads "brandonbaenke -- bash -- 80x24". I have read through previous posts and ensured that inside the terminal preferences that the command line under shell is unchecked, and that the shell is set to open as default. How am I able to fix this issue?

MacBook Air, running Yosemite 10.10.5

Posted on

Reply

Page content loaded

User profile for user: bbaenke

Question: Terminal Issues