1 2 3 Previous Next 110 Replies Latest reply: Apr 27, 2013 1:13 PM by Cerniuk
Folbo Level 1 Level 1 (0 points)

This is not the resume facility ... I have turned that off in the general preferences.

 

This is the message that requires a tick every time I shutdown. How can I change the default?

 

I do not want loads of apps to load everytime I start. I do not want to have to keep saying this everytime I shutdown. I do want the option to set it to off once and for al!

 

Any suggestions?

 

Thanks.

1 2 3 Previous Next